Zumasys Homepage
Forum Home Forum Home > AccuTerm > Installation & Setup
  New Posts New Posts RSS Feed - Installing on new Linux box
  FAQ FAQ  Forum Search   Register Register  Login Login

Installing on new Linux box

 Post Reply Post Reply
Author
Message
JTeter View Drop Down
Newbie
Newbie


Joined: July 14 2009
Location: United States
Status: Offline
Points: 10
Post Options Post Options   Thanks (0) Thanks(0)   Quote JTeter Quote  Post ReplyReply Direct Link To This Post Topic: Installing on new Linux box
    Posted: March 07 2019 at 5:21pm
I'm installing the AccuTerm (v7.3) programs on a new Linux box and I've created an AccuTerm account, opened permissions and set ownership. The installation compiles a number of programs and then appears to stop. When I hit enter, I get a Windows dialog box with the message "An error occurred when compiling "C:\Program Files

This is followed by the message "Unterminated block statment" with an error source line of "End Sub"...



Suggestions?




Back to Top
 Post Reply Post Reply
  Share Topic   

Forum Jump Forum Permissions View Drop Down

Forum Software by Web Wiz Forums® version 11.10
Copyright ©2001-2017 Web Wiz Ltd.